Ok so I have the border issue again


(David Montague) #1

I deleted wordpress from my site and installed the “folder” option of my hype animation (index.html) and I still have about a 1/4 inch border on the sides of my animation when previewing it with my iphone X. I selected the various settings in hpye for device width, no setting, document width, and basically it didn’t change a thing.


(David Montague) #2

https://emeraldforest.com


#3

It is likely that you need to use these settings in the Document Inspector:

11%20PM

(Make sure when you re-export, you also replace your index.html file which will have changed)


(David Montague) #4

That worked! I had to clear my cache for it to show up. Thank you!!!


(David Montague) #5

Ok here is the border issue again. It’s on the left side. I have the theme zero’d out on all sides. I have the hype doc set to device width and still I have this 1/4 border.


(David Montague) #6

False alarm. I fixed it =)