JSContexts popup when launching Hype


#1

If you see a developer tools window when launching Hype, open Safari and uncheck the following option (this is off by default):


#2

@Daniel Nice° used you tip the other way around (by enabling it) … to look under the hood :slight_smile: